- RS-artikelnummer 170-399
- Tillv. art.nr ABC3200-A
Antal (1 enhet) 8 212,85 kr(exkl. moms)8 212,85 kr/enhet | Anybus | NP40 | GateWay | - | - | - | ABC | - | RJ45 | - | -25°C | 12V | 70°C | 30V | CE, RMC, UL ord loc (E214107), KC, UKCA |
|
- RS-artikelnummer 255-1989
- Tillv. art.nr MGate MB3180
Antal (1 enhet) 3 616,14 kr(exkl. moms)3 616,14 kr/enhet | MOXA | - | GateWay | - | - | - | MB3180 | Ethernet | RS422, RS232, RS485 | - | 0°C | 12V | 60°C | 48V | IEC/UL 62368-1, EN/UL 60950-1, EMI CISPR 32, FCC Part 15B Class A |
|
- RS-artikelnummer 255-2476
- Tillv. art.nr MGate 5103
Antal (1 enhet) 8 613,25 kr(exkl. moms)8 613,25 kr/enhet | MOXA | - | GateWay | 32GB | MicroSD | - | MGate | Ethernet | RS232, RS485, RS422 | - | 0°C | 12V | 60°C | 48V | IEC 61000-4-6, CISPR 32, IEC 61000-4-8, IEC 60068-2-6, IECEX, Class I Division 2, IEC 60068-2-32, IEC 61000-4-3, EN 55032/24, UL 508, Telcordia SR332, ATEX, IEC 61000-4-4, IEC 61000-4-2, I |
|
- RS-artikelnummer 162-169
- Tillv. art.nr NL 51N-DPL
Antal (1 enhet) 2 445,63 kr(exkl. moms)2 445,63 kr/enhet | Hilscher | netX 50 | Gateway-server | - | - | - | NL51N | Profibus | - | - | -65°C | 18V | 50°C | 3V | RoHS, UKCA, CE |
|
- RS-artikelnummer 228-124
- Tillv. art.nr 700-884-MPI21
Antal (1 enhet) 5 740,00 kr(exkl. moms)5 740,00 kr/enhet | Helmholz GmbH & Co. KG | - | GateWay | - | - | - | 884-MPI | RJ45-kontakt | RS485, Isolerad | - | 0°C | 18V | 60°C | 30V | RoHS, CE |
|
- RS-artikelnummer 255-1991
- Tillv. art.nr MGate MB3480
Antal (1 enhet) 9 733,70 kr(exkl. moms)9 733,70 kr/enhet | MOXA | - | GateWay | - | - | - | MB3480 | Ethernet | RS485, RS422, RS232 | - | 0°C | 12V | 60°C | 48V | IEC 61000-4-8, Telcordia SR332, EMI CISPR 32, IEC 61000-4-5, EN/UL 60950-1, EN55032/24, EN55032/35, IEC/UL 62368-1, IEC 61000-4-2, IEC 61000-4-6, IEC 61000-4-11, FCC Part 15B Class A, IEC 61 |
|
- RS-artikelnummer 255-2499
- Tillv. art.nr MGate MB3170I
Antal (1 enhet) 5 706,51 kr(exkl. moms)5 706,51 kr/enhet | MOXA | - | GateWay | - | - | - | MB3170 | Ethernet | RS485, RS232, RS422 | - | 0°C | 12V | 60°C | 48V dc | IEC 61000-4-2, UL 62368-1, IEC 60950-1, IEC 61000-4-3, IEC 61000-4-8, IEC 62368-1, EN 55032/35, CISPR 32, IEC 61000-4-5, EN 60950-1, IEC 61000-4-4, IEC 61000-4-11, FCC Part 15B Class A, IEC |
|
- RS-artikelnummer 597-851
- Tillv. art.nr UWP40RSEXXX
Antal (1 enhet) 11 479,61 kr(exkl. moms)11 479,61 kr/enhet | Carlo Gavazzi | - | GateWay | 4GB | - | - | UWP 4.0 | - | RS485 | 6 | -20°C | 15V | 50°C | 28V | AWS qualified device, EN61000-6-2, EN62368-1, RoHS, UK PSTI, UL, BTL, RoHS 2011/65/EU, LVD 2014/35/EU, EN61000-6-3, EMC 2014/30/EU, CE |
|
- RS-artikelnummer 201-7731
- Tillv. art.nr 6ES7647-0BA00-0YA2
Antal (1 enhet) 4 816,00 kr(exkl. moms)4 816,00 kr/enhet | Siemens | ARM TI AM6528 GP | Intelligent gateway | 1GB | DDR4 | Debian | IOT2050 Basic | USB | RS232/RS422/RS485 | x20 digital I/O | 0°C | - | 50°C | 24V | CE, UL, CILUS |
|
- RS-artikelnummer 255-1990
- Tillv. art.nr MGate MB3280
Antal (1 enhet) 6 382,54 kr(exkl. moms)6 382,54 kr/enhet | MOXA | - | GateWay | - | - | - | MB3280 | Ethernet | RS422, RS485, RS232 | - | 0°C | 12V | 60°C | 48V | EMC MB3180 Models: EN55032/24 MB3280/3480 Models: EN55032/35, FCC Part 15B Class A, Signal: 2 kV (MB3480) IEC 61000-4-6 CS: 3 V IEC 61000-4-8 PFMF IEC 61000-4-11 DIPs Safety MB3180 Models: EN/UL 60950 |
|
- RS-artikelnummer 255-2473
- Tillv. art.nr MGate 5102-PBM-PN
Antal (1 enhet) 15 641,92 kr(exkl. moms)15 641,92 kr/enhet | MOXA | - | GateWay | 32GB | MicroSD | - | MGate | Profibus, Ethernet, PROFINET | RJ45, RS232 | - | 0°C | 12V | 60°C | 48V | IEC 61000-4-3, IEC 61000-4-8, IEC 61000-4-2, EN 55032/24, UL 508, IECEX, Class I Division 2, EN 60950-1, ATEX, IEC 61000-4-6, IEC 61000-4-5, IEC 61000-4-4 |
|
- RS-artikelnummer 715-577
- Tillv. art.nr EKI-1511-A
Antal (1 enhet) 1 262,32 kr(exkl. moms)1 262,32 kr/enhet | Advantech | - | Server för seriella enheter | - | - | Linux, Windows 7/8/8.1/10/11, Windows Server 2016/2019/2022 | - | - | - | - | -40°C | - | 75°C | - | RoHS |
|
- RS-artikelnummer 255-2483
- Tillv. art.nr MGate 5111
Antal (1 enhet) 8 613,25 kr(exkl. moms)8 613,25 kr/enhet | MOXA | - | GateWay | 32GB | MicroSD | - | MGate | Ethernet | RJ45, RS232 | - | 0°C | 12V | 60°C | 48V | Class I Division 2, IEC 60068-2-6, IEC 60068-2-27, IECEX, EN 61000-6-2/-6-4, CISPR 32, IEC 60068-2-64, IEC 61000-4-2, IEC 61000-4-6, Telcordia SR332, FCC Part 15B Class A, IEC 61000-4-3, IEC |
|
- RS-artikelnummer 228-192
- Tillv. art.nr 700-860-WAL01
Antal (1 enhet) 5 196,80 kr(exkl. moms)5 196,80 kr/enhet | Helmholz GmbH & Co. KG | - | GateWay | - | - | - | Industrial NAT Gateway/Firewall | RJ45-kontakt | - | 2 | -40°C | 18V | 75°C | 30V | UL, CE |
|
- RS-artikelnummer 255-2485
- Tillv. art.nr MGate 5114
Antal (1 enhet) 8 613,25 kr(exkl. moms)8 613,25 kr/enhet | MOXA | - | GateWay | 32GB | MicroSD | - | MGate | Ethernet | RJ45, RS232 | - | 0°C | 12V | 60°C | 48V dc | EN 60950-1, IEC 61000-4-3, IEC 61000-4-2, CISPR 32, IEC 61000-4-6, FCC Part 15B Class B, IEC 61000-4-8, UL 508, EN 55032/24, ATEX, IEC 61000-4-4, IEC 61000-4-5, Class I Division 2, IECEX |
|
- RS-artikelnummer 170-400
- Tillv. art.nr ABC3207-A
Antal (1 enhet) 8 212,85 kr(exkl. moms)8 212,85 kr/enhet | Anybus | NP40 | GateWay | - | - | - | ABC | - | - | - | -25°C | 12V | 70°C | 30V | RoHS |
|
- RS-artikelnummer 272-7457
- Tillv. art.nr CCTFR6311G2
Antal (1 enhet) 2 272,37 kr(exkl. moms)2 272,37 kr/enhet | Schneider Electric | - | GateWay | - | - | - | Wiser | - | - | - | 0°C | - | 45°C | 230V | Zigbee 3.0, 2014/53/EU, EN 60730 |
|
- RS-artikelnummer 255-2512
- Tillv. art.nr MGate MB3270
Antal (1 enhet) 9 070,88 kr(exkl. moms)9 070,88 kr/enhet | MOXA | - | GateWay | - | - | - | MB3270 | Ethernet | RS485, RS232, RS422 | - | 0°C | 12V | 60°C | 48V | FCC Part 15B Class A, CISPR 32, EN 55032/35, IEC 61000-4-2 etc |
|
- RS-artikelnummer 649-682
- Tillv. art.nr TI-M12
Antal (1 enhet) 1 895,71 kr(exkl. moms)1 895,71 kr/enhet | Trendnet | - | Industriell gateway | - | - | - | TI | - | RS485, RS232, RS422 | - | -40°C | 12V | 75°C | 56V | RFC 793 TFTP, Freefall (IEC 60068-2-32), IEC 61000-4-5, CE, IEEE 802.3, RFC 768 UDP, RFC 1908 SNMP v2c, IEEE 802.3u, EIA/TIA RS-232/RS-422/RS-485, RFC 1591 DNS (client only), IEEE 802.3x, Sho |
|
- RS-artikelnummer 255-1988
- Tillv. art.nr MGate MB3170
Antal (1 enhet) 4 873,12 kr(exkl. moms)4 873,12 kr/enhet | MOXA | - | GateWay | - | - | - | MB3170 | RJ45-kontakt | RS422, RS485, RS232 | - | 0°C | 12V | 60°C | 48V | Class I Division 2, IEC 61000-4-3 RS: 80 MHz to 1 GHz: 10 V/m, IEC 61000-4-4 EFT: Power: 4 kV, IEC 61000-4-2 ESD: Contact: 6 kV, EMI CISPR 32, EMC EN 55032/35, IECEX, Hazardous Locations ATEX, A |